WordPress 4.7 のREST API脆弱性がコンテンツインジェクションで済んだわけ

10日以上経ってそろそろ WP4.7の脆弱性の話もあまり聞かなくなってきました。が、前回書ききれてなかったJSやPHPコードが実行される心配はなかった理由について。ちょっとだけ。

WP4.7 のREST APIの深刻なバグについて ~検証環境~

続きを読む WordPress 4.7 のREST API脆弱性がコンテンツインジェクションで済んだわけ

Advertisements