WordPress の推奨動作環境の遷移

WordPress の推奨動作環境はここ数バージョンで一気に変化してきました1

WP4.7より推奨がPHP7+になったため、しばらくはそれほど大きな変化が起こることはないかとおもいますが、少し気になったのでついでに書き留めておきます。

続きを読む WordPress の推奨動作環境の遷移

Advertisements